RubyGems Navigation menu

fluent-plugin-cloudwatch-put 0.2.2

Cloudwatch put metric plugin for fluentd.

Versions:

  1. 0.2.2 - December 14, 2018 (10 KB)
  2. 0.2.1 - December 28, 2017 (10 KB)
  3. 0.2.0 - November 21, 2017 (10 KB)
  4. 0.1.0 - October 30, 2017 (10 KB)

Runtime Dependencies (2):

fluentd < 2, >= 0.14.10

Development Dependencies (4):

bundler ~> 1.14
rake ~> 12.0
test-unit ~> 3.0

Owners:

Authors:

  • joker1007

SHA 256 checksum:

ca0091ce2e827e3d451b88b2215f0dd7900cab81e806d3bd223865a7d96ea3b7

Total downloads 17,684

For this version 12,531

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: