RubyGems Navigation menu

fluent-plugin-chef-api 0.5.0

A fluentd plugin for Chef's API.

Versionen:

  1. 1.0.0 - December 13, 2019 (7 KB)
  2. 0.5.1 - October 19, 2017 (7 KB)
  3. 0.5.0 - October 18, 2017 (7 KB)
  4. 0.4.0 - May 16, 2017 (7 KB)
  5. 0.3.2 - July 26, 2016 (7 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

  • chef-api ~> 0.5.0
  • fluentd >= 0
  • Development Abhängigkeiten (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Yamashita Yuu

    SHA 256-Prüfsumme:

    0b04b786bdd17d73c63a7b2140a4255b6f46d2e2c5fbcd02a7b9aa3763252768

    Downloads insgesamt 27.656

    Für diese Version 858

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: