RubyGems Navigation menu

fluent-plugin-chatwork 2.0.3

fluentd output plugin for post to chatwork

Versions:

  1. 2.0.3 - November 19, 2021 (11 KB)
  2. 2.0.2 - August 18, 2017 (10.5 KB)
  3. 2.0.1 - August 14, 2017 (10.5 KB)
  4. 2.0.0 - August 12, 2017 (10 KB)
  5. 2.0.0.beta1 - August 12, 2017 (10 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • chatwork >= 0.4.0
  • fluentd >= 0.14.15, < 2
  • Development Dependencies (7):

    Owners:

    Pushed by:

    Authors:

    • sue445

    SHA 256 checksum:

    4da13e62489fbd44164223938d4e94eaeb7a313cbd00f7de90f1fa5c2ebf3177

    Total downloads 12,968

    For this version 818

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Requires MFA accounts: true

    Links: