RubyGems Navigation menu

fluent-plugin-buffered-hipchat 0.2.0

fluent buffered HipChat plugin

Versions:

  1. 0.2.0 - January 06, 2014 (7 KB)
Show all versions (2 total)

Runtime Dependencies (2):

  • fluentd >= 0.10.8
  • hipchat-api >= 1.0.0
  • Development Dependencies (4):

  • pry >= 0
  • rake >= 0.9.2
  • rr >= 1.0.0
  • simplecov >= 0.5.4
  • Owners:

    Authors:

    • Keisuke SOGAWA

    SHA 256 checksum:

    1f296680456c7de4c4f31df2d510c13835fa017282c3720a6cfa6f93815f17f2

    Total downloads 2,462

    For this version 2,452

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: