RubyGems Navigation menu

fluent-plugin-buffer-lightening 0.0.2

Fluentd memory buffer plugin with many types of chunk limits

Versions:

  1. 0.0.2 - May 15, 2014 (7.5 KB)
  2. 0.0.1 - December 22, 2013 (8.5 KB)

Runtime Dependencies (1):

  • fluentd >= 0.10.42
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    ef464cd62ecd7b732cdb59a9a1ee01022d220ba5b0c3b1e430f8849d2028efef

    Total downloads 349,658

    For this version 347,894

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    APLv2

    Required Ruby Version: >= 0

    Links: