RubyGems Navigation menu

fluent-plugin-azuremonitormetrics 0.0.4

Input plugin for Azure Monitor Metrics.

Versions:

  1. 0.0.4 - February 28, 2018 (10 KB)
  2. 0.0.3 - December 07, 2017 (10 KB)
  3. 0.0.2 - November 26, 2017 (10 KB)
  4. 0.0.1 - October 29, 2017 (15 KB)

Runtime Dependencies (2):

  • azure_mgmt_monitor ~> 0.11.0
  • fluentd >= 0.10.30
  • Development Dependencies (2):

  • rake >= 0.9.2
  • test-unit >= 3.1.0
  • Owners:

    Authors:

    • Ilana Kantorov

    SHA 256 checksum:

    8e9f8a1e614895d8e67e9542e6cdc46c9f904ee48be34fc6c7fc94b0118e9aab

    Total downloads 3,794

    For this version 1,380

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: