RubyGems Navigation menu

fluent-plugin-avro 1.1.1

Avro formatter plugin for Fluentd

Versions:

  1. 1.1.1 - August 27, 2019 (7 KB)
  2. 1.1.0 - August 18, 2019 (7 KB)
  3. 1.0.0 - May 17, 2018 (6.5 KB)
  4. 0.0.2 - June 13, 2015 (6.5 KB)
  5. 0.0.1 - June 13, 2015 (6 KB)

Runtime Dependencies (2):

  • avro >= 0
  • fluentd >= 0.14.0, < 2
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • test-unit ~> 3.1
  • Owners:

    Pushed by:

    Authors:

    • Shun Takebayashi

    SHA 256 checksum:

    a7710b41152c56561b050c1fcdd1ae093e57115834020798e02a1350f647b17c

    Total downloads 10,136

    For this version 3,840

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: