RubyGems Navigation menu

fluent-plugin-airbrake-python 0.2

Airbrake (Python) plugin for Fluentd

バージョン履歴:

  1. 0.2 - June 20, 2014 (6KB)
  2. 0.1.1 - July 22, 2014 (7KB)
  3. 0.1 - May 27, 2014 (7KB)
  4. 0.0 - May 02, 2014 (6KB)

Runtime依存性 (2):

オーナー:

作者:

  • Moriyoshi Koizumi

SHA 256チェックサム:

e5a4fffaf825e22f315697a0ed6eb81d8fb620f218e9f6cd8e2ceeb0a88638a4

累計ダウンロード数 6,508

現行バージョン 2,249

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンスs:

N/A

必要Rubyバージョン: >= 0

リンク集: