RubyGems Navigation menu

fluent-plugin-airbrake-python 0.0

Airbrake (Python) plugin for Fluentd

Versions:

  1. 0.2 - June 20, 2014 (6 ko)
  2. 0.1.1 - July 22, 2014 (7 ko)
  3. 0.1 - May 27, 2014 (7 ko)
  4. 0.0 - May 02, 2014 (6 ko)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Moriyoshi Koizumi

Total de contrôle SHA 256:

1276154ad087766bacb56f4376c55560b36849702c3655b184a70e2dd0c2df73

Total de téléchargements 6 605

Pour cette version 1 553

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Liens: