RubyGems Navigation menu

fluent-plugin-airbrake-logger 0.1.0

Fluent output plugin to Airbrake(Errbit) by fluent-logger

Versions:

  1. 0.1.0 - April 13, 2018 (8 KB)
  2. 0.0.5 - June 14, 2017 (8 KB)
  3. 0.0.4 - August 18, 2015 (8 KB)
  4. 0.0.3 - August 10, 2015 (8 KB)
  5. 0.0.2 - July 30, 2015 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • airbrake ~> 4.3.0
  • fluentd < 1, >= 0.12.0
  • Development Dependencies (3):

  • airbrake ~> 4.3.0
  • fluentd < 1, >= 0.12.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Shuichi Ohsawa

    SHA 256 checksum:

    8de12adaedf1dfe2ffd22cf28d12e2f42bc7e71ffd6f39efaa7fd507b4279ffe

    Total downloads 6,946

    For this version 1,041

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1

    Links: