RubyGems Navigation menu

fluent-logger 0.9.0

fluent logger for ruby

バージョン履歴:

  1. 0.9.0 - September 04, 2020 (19KB)
  2. 0.8.2 - August 21, 2019 (18KB)
  3. 0.8.1 - May 30, 2019 (18KB)
  4. 0.8.0 - January 25, 2019 (17.5KB)
  5. 0.7.2 - January 04, 2018 (17KB)
全てのバージョンを表示 (全26項目)

Runtime依存性 (1):

  • msgpack >= 1.0.0, < 2
  • Development依存性 (5):

  • rake >= 0.9.2
  • rspec >= 3.0.0
  • rspec-its >= 1.1.0
  • simplecov >= 0.5.4
  • timecop >= 0.3.0
  • オーナー:

    Pushed by:

    作者:

    • Sadayuki Furuhashi

    SHA 256チェックサム:

    eefedf6cd0bf1ee3c0d037db16975492e0f9c3c8b579d8b3188ab18e6d330d54

    累計ダウンロード数 5,705,734

    現行バージョン 808,409

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: