RubyGems Navigation menu

fluent-logger 0.4.8

fluent logger for ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.1 - December 20, 2023 (19.5 KB)
  2. 0.9.0 - September 04, 2020 (19.0 KB)
  3. 0.8.2 - August 21, 2019 (18.0 KB)
  4. 0.8.1 - May 30, 2019 (18.0 KB)
  5. 0.8.0 - January 25, 2019 (17.5 KB)
  6. 0.4.8 - April 12, 2014 (13.0 KB)
显示所有版本 (共 27 个)

Runtime 依赖 (2):

msgpack != 0.5.0, != 0.5.1, != 0.5.2, != 0.5.3, < 0.6.0, >= 0.4.4
yajl-ruby ~> 1.0

Development 依赖 (4):

rake >= 0.9.2
rspec >= 2.7.0
simplecov >= 0.5.4
timecop >= 0.3.0

业主:

作者:

  • Sadayuki Furuhashi

SHA 256 校验和:

dbf2a20325f4fc7587f02fcda0380310e3be51640abb1c6aff0581f89914a1ec

下载总量 14,223,180

这个版本 10,658

许可:

需要的 Ruby 版本: >= 0

链接: