RubyGems Navigation menu

flowdock 0.5.0

Ruby Gem for using Flowdock's API

Versies:

  1. 0.7.1 - November 17, 2015 (13 KB)
  2. 0.7.0 - July 21, 2015 (12,5 KB)
  3. 0.6.0 - May 11, 2015 (12 KB)
  4. 0.5.0 - September 23, 2014 (11,5 KB)
  5. 0.4.0 - April 10, 2014 (10 KB)
Toon alle versies (23 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (6):

  • bundler ~> 1.0
  • jeweler >= 2.0.1
  • jruby-openssl >= 0
  • rdoc >= 2.4.2
  • rspec ~> 2.6
  • webmock >= 0
  • Eigenaren:

    Authors:

    • Antti Pitkänen

    SHA 256 checksum:

    51c255f12d9173156a394531dd55b10764e0a775367c94ff86c0b1d6da9626f7

    Total downloads 11.586.865

    Voor deze versie 41.206

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: