RubyGems Navigation menu

Reverse dependencies for flowdock-rails Latest version of the following gems require flowdock-rails

Total downloads 13,745

For this version 2,557

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: