RubyGems Navigation menu

flotr 1.3.12

Flotr (pron. like "plotter") is a Ruby plotter via flot.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3.12 - January 05, 2011 (52 KB)
  2. 1.3.11 - July 30, 2010 (52 KB)
  3. 1.3.10 - November 04, 2009 (52 KB)
  4. 1.3.9 - October 28, 2009 (52 KB)
  5. 1.3.8 - October 16, 2009 (52 KB)

Runtime Dependencies (1):

erubis >= 2.6.4

Owners:

Authors:

  • Paolo Bosetti

SHA 256 checksum:

206fa846c873f852afcd6fe48bbc78a18ebd912e874a88fd59f9b1a4611fa4fd

Total downloads 19,898

For this version 4,832

Licenses:

N/A

Required Ruby Version: None

Links: