RubyGems Navigation menu

flipper-active_record 0.20.3

ActiveRecord adapter for Flipper

Versions:

  1. 0.20.3 - January 10, 2021 (9.5 KB)
  2. 0.20.2 - January 08, 2021 (9.5 KB)
  3. 0.20.1 - December 31, 2020 (9.5 KB)
  4. 0.20.0 - December 20, 2020 (9.5 KB)
  5. 0.20.0.beta3 - December 17, 2020 (9.5 KB)
Show all versions (44 total)

Runtime Dependencies (2):

  • activerecord >= 5.0, < 7
  • flipper ~> 0.20.3
  • Owners:

    Pushed by:

    Authors:

    • John Nunemaker

    SHA 256 checksum:

    b5dedcb496b2ad35ef130323bd5044ad3aa8bb9168064661fc9137d1cbfe3c19

    Total downloads 8,092,130

    For this version 3,105

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: