RubyGems Navigation menu

Reverse dependencies for flexlayout-rails Latest version of the following gems require flexlayout-rails

Total downloads 15,882

For this version 4,025

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: