RubyGems Navigation menu

flaky_cli 0.1.0.pre.pre1

CLI for running a command until it fails.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0.pre.pre1 - July 29, 2023 (6.5 KB)

Development Dependencies (8):

debug ~> 1.7
minitest ~> 5.17
rake ~> 13.0
rubocop ~> 1.42
rubocop-rake ~> 0.6
simplecov ~> 0.22
yard ~> 0.9

Owners:

Pushed by:

Authors:

  • Codruț Constantin Gușoi

SHA 256 checksum:

bf93537c596b4483229068cbb0750072c22aeb0560e5a97b5948008a9066f996

Total downloads 255

For this version 255

Licenses:

N/A

Required Ruby Version: >= 2.6.0

Required Rubygems Version: > 1.3.1

Links: