RubyGems Navigation menu

flac2lame 0.2

flac2lame creates properly-tagged MP3s from properly-tagged FLACs. It requires 'flac' and 'lame' to be installed. Type 'flac2lame -h' for usage instructions.

Versions:

  1. 0.2 - May 17, 2013 (5.5 KB)

Owners:

Authors:

  • pete gamache

SHA 256 checksum:

5620a1c4adb2cec072943769afe236c374865b22eabcb963d5792b12db85173b

Total downloads 2,735

For this version 2,735

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: