RubyGems Navigation menu

fixture_dependencies 1.10.0

Sequel/ActiveRecord fixture loader that handles dependency graphs

Versions:

  1. 1.10.0 - May 18, 2018 (14.5 KB)
  2. 1.9.0 - April 07, 2017 (14.5 KB)
  3. 1.8.0 - April 25, 2016 (14 KB)
  4. 1.7.0 - February 26, 2016 (14 KB)
  5. 1.6.0 - August 31, 2015 (13.5 KB)
Show all versions (16 total)

Owners:

Authors:

  • Jeremy Evans

SHA 256 checksum:

302768f4cb806fe61c6d5a55fecc9868026b65a31408181657baf61aae71da96

Total downloads 56,039

For this version 14,948

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: