RubyGems Navigation menu

Reverse dependencies for fixturama Latest version of the following gems require fixturama

Total downloads 22,830

For this version 3,082

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: