RubyGems Navigation menu

fireeagle 0.8.0.1

Ruby wrapper for Yahoo!'s FireEagle

Versions:

  1. 0.8.0.1 - July 25, 2009 (27 KB)
  2. 0.8.0.0 - July 25, 2009 (26 KB)
  3. 0.7.1.0 - July 25, 2009 (26.5 KB)
  4. 0.6.3 - July 25, 2009 (26 KB)
  5. 0.6.2 - July 25, 2009 (26 KB)
Show all versions (9 total)

Runtime Dependencies (3):

  • GeoRuby >= 1.3.2
  • happymapper >= 0.2.1
  • oauth >= 0.3.1
  • Development Dependencies (1):

  • hoe >= 1.8.0
  • Owners:

    Authors:

    • Jesse Newland

    SHA 256 checksum:

    9f91fba8d5a4fb978f71b4db167b8ccf9753d07b221a75ebab215cc18b383880

    Total downloads 26,320

    For this version 3,897

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: