RubyGems Navigation menu

firebrigade_api 1.0.0

http://seattlerb.rubyforge.org/firebrigade_api == DESCRIPTION An API wrapper for http://firebrigade.seattlerb.org == FEATURES/PROBLEMS

Versions:

  1. 1.0.0 - July 25, 2009 (9.5 KB)

Runtime Dependencies (2):

  • hoe >= 1.1.7
  • rc-rest >= 2.1.0
  • Owners:

    Authors:

    • Eric Hodel

    SHA 256 checksum:

    b6d303e90f574adc673279b0943430118c51298451af68c47fbf95288b02c7c3

    Total downloads 3,821

    For this version 3,820

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: > 0.0.0

    Links: