RubyGems Navigation menu

firebase_cloud_messenger 0.4.1

A ruby api wrapper for the FirebaseCloudMesenger API

Versions:

  1. 0.4.1 - March 21, 2019 (11.5 KB)
  2. 0.4.0 - April 30, 2018 (11.5 KB)
  3. 0.3.1 - April 23, 2018 (11.5 KB)
  4. 0.3.0 - February 07, 2018 (11.5 KB)
  5. 0.2.1 - December 22, 2017 (11 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (4):

Owners:

Authors:

  • Vince DeVendra

SHA 256 checksum:

6a4f630e72779dedf01d4bb8f6e58338d79cdc0e6a29ededabc68f285044950a

Total downloads 134,140

For this version 57,282

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: