RubyGems Navigation menu

fickle-ruby 1.0.0

Experimental machine learning REST API client.

Versions:

  1. 1.0.0 - January 13, 2014 (5 KB)
  2. 0.0.1 - June 03, 2013 (5.5 KB)

Runtime Dependencies (2):

  • faraday ~> 0.8.8
  • multi_json ~> 1.8
  • Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Norbert Crombach

    SHA 256 checksum:

    c9e2298fbad6850393a0d50dc4414d877639413e1141d43913f611eee472bc03

    Total downloads 4,533

    For this version 2,535

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: