RubyGems Navigation menu

ffi_ez 0.0.0

This gem allows you to use ffi like attach_ez 'puts', [:string] => :int

版本列表:

  1. 0.0.0 - December 17, 2009 (6.0 KB)

Development 依赖关系 (1):

  • rspec >= 1.2.9
  • 所有者:

    作者:

    • rdp

    SHA 256 checksum:

    64d86abcf31de4b6c048b86401f801581eb5d590b39615c4d1ee93f348df1b81

    下载总次数 3,773

    这个版本 3,773

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: