RubyGems Navigation menu

ffi 1.15.4.pre1-java

Ruby FFI library

版本列表:

  1. 1.15.4 - September 01, 2021 (889.0 KB)
  2. 1.15.4 - September 01, 2021 java (58.0 KB)
  3. 1.15.4 - September 01, 2021 x86-mingw32 (372.5 KB)
  4. 1.15.4 - September 01, 2021 x64-mingw32 (382.5 KB)
  5. 1.15.4.pre1 - July 09, 2021 java (58.0 KB)
显示所有 (327 个版本)

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • Wayne Meissner

SHA 256 checksum:

971123788ebc79ac57bf6d8866517047b5fed81a17696f1736cd0c3916fb603a

下载总次数 367,909,137

这个版本 639

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.3

需要的 RubyGems 版本: > 1.3.1

相关链接: