RubyGems Navigation menu

ffi 1.14.1-x64-mingw32

Ruby FFI library

Versões:

  1. 1.15.5 - January 10, 2022 (889 KB)
  2. 1.15.5 - January 10, 2022 java (58 KB)
  3. 1.15.5 - January 10, 2022 x64-mingw32 (330 KB)
  4. 1.15.5 - January 10, 2022 x64-mingw-ucrt (124 KB)
  5. 1.15.5 - January 10, 2022 x86-mingw32 (374 KB)
  6. 1.14.1 - December 19, 2020 x64-mingw32 (317 KB)
Mostrar todas as versões (332)

Development Dependencies (5):

Donos:

Pushed by:

Autores:

  • Wayne Meissner

SHA 256 checksum:

f114ff469c270c3af2426a6584d03d76af2e16e79704f067983c07edc01bdf8e

Total de downloads 434.732.840

Desta versão 5.774

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 2.3, < 2.8.dev

Links: