RubyGems Navigation menu

ffi-nats-core 0.3.1

core ffi bindings for ffi-nats

Versions:

  1. 0.3.1 - April 06, 2017 (163 KB)
  2. 0.3.0 - April 06, 2017 (11.5 KB)
  3. 0.2.2 - April 05, 2017 (11 KB)
  4. 0.2.1 - April 05, 2017 (11 KB)

Runtime Dependencies (1):

  • ffi >= 0
  • Development Dependencies (4):

  • bundler ~> 1.13
  • minitest ~> 5.0
  • pry >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Brandon Dewitt

    SHA 256 checksum:

    8149397f0d59cfa1a7314849dec4d0f18dbfbe34b9edd861e894bd2a8b0ade67

    Total downloads 5,433

    For this version 1,704

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: