RubyGems Navigation menu

ffi-inliner 0.2.4

With ffi-inliner you can run C code within your ruby script.

Versions:

  1. 0.2.4 - June 08, 2010 (18 ko)
  2. 0.2.3 - December 07, 2009 (18 ko)
  3. 0.2.2 - August 06, 2009 (17 ko)
  4. 0.2.1 - August 06, 2009 (17 ko)

Dépendances de Runtime (1):

  • ffi >= 0.4.0
  • Propriétaires:

    Auteurs:

    • Andrea Fazzi

    Total de contrôle SHA 256:

    169fb64217c15af18ab7dc17b6c625258fe61c2d79d8ff44adefe48365b65c62

    Total de téléchargements 19 610

    Pour cette version 9 832

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: