RubyGems Navigation menu

fb_graph_rails 0.0.3

A (really) simple gem around fb_graph for canvas authentication in Facebook

Versions:

  1. 0.0.3 - January 09, 2012 (13 KB)
  2. 0.0.2 - December 29, 2011 (13 KB)
  3. 0.0.1 - December 29, 2011 (13 KB)

Runtime Dependencies (2):

  • fb_graph ~> 2.2.4
  • rails >= 3.0.0
  • Owners:

    Authors:

    • Fabian Otto, Paul Spieker

    SHA 256 checksum:

    59ce81f295bf4354723546072421871ded53db5ae1f7f56d151a3a0bf7d35794

    Total downloads 10,560

    For this version 4,128

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: