RubyGems Navigation menu

faultline-rack 0.2.4

faultline exception and error notifier for Rack application

Versions:

  1. 0.2.4 - May 21, 2017 (8.5 KB)
  2. 0.2.3 - May 02, 2017 (8.5 KB)
  3. 0.2.2 - May 02, 2017 (8.5 KB)
  4. 0.2.1 - May 01, 2017 (8 KB)
  5. 0.2.0 - May 01, 2017 (8 KB)
Show all versions (6 total)

Runtime Dependencies (3):

  • airbrake ~> 6.1.0
  • faultline ~> 0.1.3
  • rack < 3.0.0, >= 1
  • Development Dependencies (10):

    Owners:

    Authors:

    • k1LoW

    SHA 256 checksum:

    a221efe0f784257d6bf797acfc8d7ee5fe4abe79dab235d7a6762770a8b49798

    Total downloads 4,132

    For this version 1,625

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: