RubyGems Navigation menu

Dependencias inversas para fastlane-plugin-get_android_version Latest version of the following gems require fastlane-plugin-get_android_version

Total de descargas 38.061

Para esta versión 28.683

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: