RubyGems Navigation menu

Reverse dependencies for fastlane-plugin-create_xcframework Latest version of the following gems require fastlane-plugin-create_xcframework

Total downloads 19,333

For this version 12,838

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: