RubyGems Navigation menu

faraday-multipart 1.0.3

Perform multipart-post requests using Faraday.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.4 - June 07, 2022 (10,5 KB)
  2. 1.0.3 - January 08, 2022 (9 KB)
  3. 1.0.2 - January 06, 2022 (9 KB)
  4. 1.0.1 - January 06, 2022 (9 KB)
  5. 1.0.0 - January 04, 2022 (9 KB)

dependencias de Runtime (1):

multipart-post >= 1.2, < 3

Propietarios:

Subida por:

Autores:

  • Mattia Giuffrida

SHA 256 checksum:

72c82136270b0930efb03162f2dce19bd22a9a0e00abd8263cce7a20408a0e0f

Total de descargas 138.032.931

Para esta versión 39.237.409

Licencia:

MIT

Versión de Ruby requerida: >= 2.4, < 4

Enlace: