RubyGems Navigation menu

Reverse dependencies for fancy_irb Latest version of the following gems require fancy_irb

Total downloads 227,376

For this version 20,733

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: