RubyGems Navigation menu

failbot_rails 0.3.2

Glue code for using Failbot in a Rails app

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.7.0 - April 12, 2021 (8.5 KB)
  2. 0.5.0 - June 19, 2017 (8 KB)
  3. 0.4.0 - September 22, 2014 (8 KB)
  4. 0.3.4 - August 21, 2013 (5.5 KB)
  5. 0.3.3 - August 15, 2013 (5.5 KB)
  6. 0.3.2 - August 15, 2013 (6 KB)
Show all versions (7 total)

Runtime Dependencies (1):

failbot ~> 0.9.1

Owners:

Authors:

  • @sr

SHA 256 checksum:

bd569a2604119c2106cc41c5ffba781f972a831414e4197d46a6ad66988bad25

Total downloads 51,865

For this version 2,714

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: