RubyGems Navigation menu

fadss_lite 0.0.1

FADSS REST API client for Ruby.

Versions:

  1. 0.0.1 - October 30, 2014 (7.5 KB)

Runtime Dependencies (1):

  • excon >= 0.39.5
  • Development Dependencies (5):

    Owners:

    Authors:

    • Rikiya Kawakami

    SHA 256 checksum:

    d048554b3610b802490f477b46453421824ac8a28098462d61cafab1f8e87b0f

    Total downloads 2,820

    For this version 2,820

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: