RubyGems Navigation menu

faceter 0.0.1

ROM-compatible data mapper

Versões:

  1. 0.1.0 - September 18, 2015 (350 KB)
  2. 0.0.2 - September 18, 2015 (350 KB)
  3. 0.0.1 - August 06, 2015 (350 KB)

Runtime Dependencies (2):

  • abstract_mapper >= 0.0.2, ~> 0.0
  • selector ~> 0.0
  • Development Dependencies (4):

    Donos:

    Autores:

    • Andrew Kozin

    SHA 256 checksum:

    532420ca2ced6a47f576da7b0a14a9bbbc8f382b41867458cbb6089482e6beb5

    Total de downloads 6.483

    Desta versão 2.248

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.1

    Links: