RubyGems Navigation menu

ezmqの被依存性 Latest version of the following gems require ezmq