RubyGems Navigation menu

Reverse dependencies for extracter Latest version of the following gems require extracter

Total downloads 70,057

For this version 138

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2.0

Required Ruby Version: >= 3.0.1

Required Rubygems Version: >= 3.2.16

Links: