RubyGems Navigation menu

extract_it 0.1.1

This library is called extract_it. It essentially is a wrapper over the class Extracter, which will extract archives. If you have specific suggestions to make this gem more useful for others, please drop me an email at: shevegen@gmail.com Thank you.

版本列表:

  1. 0.1.1 - May 03, 2019 (7.0 KB)
显示所有 (14 个版本)

所有者:

作者:

  • Robert A. Heiler

SHA 256 checksum:

9284d45d31e391b8506cbf768029940d6fc9c6a0817ee0a6662ad615ac255737

下载总次数 8,550

这个版本 1,037

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

GPL-2.0

需要的 Ruby 版本: >= 2.6.3

需要的 RubyGems 版本: >= 3.0.3

相关链接: