RubyGems Navigation menu

expiring_memory_store 1.0.0

Fast & Simple Ruby In-Memory Store with expiration

Versiones:

  1. 1.0.0 - May 03, 2019 (5 KB)
  2. 0.1.2 - June 28, 2010 (7 KB)
  3. 0.1.1 - June 25, 2010 (7 KB)
  4. 0.1.0 - June 25, 2010 (6 KB)

Propietarios:

Autores:

  • Michael Grosser

SHA 256 checksum:

831201d5366243bcef40d2e2fe7865cc5935fbabdfde595389811340bc84aac7

Total de descargas 10.848

Para esta versión 916

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: