RubyGems Navigation menu

expand 1.0.2

Create classes and modules under an existing namespace

Versions:

  1. 1.0.2 - March 16, 2016 (9 KB)
  2. 1.0.1 - January 14, 2016 (8.5 KB)
  3. 1.0.0 - January 14, 2016 (8 KB)

Development Dependencies (3):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • 'Jim Gay'

    SHA 256 checksum:

    b557109ad254c88f4e34cfd6aed9f7e83b0da28f28a2c5de6f75ba23a58c39ce

    Total downloads 4,280

    For this version 2,411

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: