RubyGems Navigation menu

Reverse dependencies for exlibris-aleph Latest version of the following gems require exlibris-aleph

Downloads insgesamt 79.359

Für diese Version 15.086

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: