RubyGems Navigation menu

execjs-rails 0.2.2

Use ExecJS to write your views in JavaScript.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.2.5 - July 11, 2015 (8.5 KB)
  2. 0.2.2.4 - July 10, 2015 (8.5 KB)
  3. 0.2.2.3 - May 26, 2015 (8.5 KB)
  4. 0.2.2.2 - May 26, 2015 (8.5 KB)
  5. 0.2.2.1 - May 08, 2015 (8.5 KB)
  6. 0.2.2 - April 17, 2015 (8.0 KB)
显示所有版本 (共 18 个)

Runtime 依赖 (2):

execjs >= 0
rails >= 4.0

业主:

作者:

  • Revelry Labs, LLC

SHA 256 校验和:

59c73475cab9a382bf2ab96877ffdc4a9a90e2a9ec590c5c505ad22365041f2c

下载总量 49,053

这个版本 2,290

许可:

MIT

需要的 Ruby 版本: >= 0

链接: