RubyGems Navigation menu

evrone-ci-common 0.2.0.pre27

Common code for ci

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0.pre28 - December 16, 2013 (12.5 KB)
  2. 0.2.0.pre27 - December 03, 2013 (12.5 KB)
  3. 0.2.0.pre26 - December 02, 2013 (12.5 KB)
  4. 0.2.0.pre25 - November 22, 2013 (12.5 KB)
  5. 0.2.0.pre24 - November 22, 2013 (12.5 KB)
显示所有版本 (共 35 个)

Runtime 依赖 (3):

Development 依赖 (5):

bundler ~> 1.3
rake >= 0
rr >= 0
rspec >= 0

业主:

作者:

  • Dmitry Galinsky

SHA 256 校验和:

8f3b0a4a87bb989e9d9ef6fc15123bc08f47650104239c10bb97d7cd85b2f2bc

下载总量 81,778

这个版本 2,138

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: