RubyGems Navigation menu

eventbrite-api 0.0.4

Integrate with Eventbrite API

Versions:

  1. 0.0.4 - August 08, 2017 (99 KB)
  2. 0.0.3 - August 10, 2015 (99 KB)
  3. 0.0.2 - March 24, 2015 (85.5 KB)
  4. 0.0.1 - February 24, 2015 (85.5 KB)
  5. 0.0.0 - February 24, 2015 (84.5 KB)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Authors:

  • BrunoChauvet

SHA 256 checksum:

d2a5bc1ded4d1c2e8b7347a3a7e3687f9edd403dcdf97ecb72ff0c5cd20f9ed6

Total downloads 8,769

For this version 1,732

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: