RubyGems Navigation menu

eurydice 1.2.6-java

Ruby wrapper for the Pelops library

Versions:

  1. 1.2.6 - July 09, 2013 java (20 KB)
  2. 1.2.5 - May 20, 2013 java (20 KB)
  3. 1.2.4 - May 13, 2013 java (20 KB)
  4. 1.2.3 - December 31, 2012 java (17 KB)
  5. 1.2.2 - April 30, 2012 java (16.5 KB)
Show all versions (15 total)

Runtime Dependencies (1):

  • pelops-jars >= 1.3.0
  • Owners:

    Authors:

    • Theo Hultberg

    SHA 256 checksum:

    298629aeb8685d1205a47ac481c02dd70f7b204607a4295f4a05a9f33e895310

    Total downloads 31,644

    For this version 3,001

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: