RubyGems Navigation menu

esaの被依存性 Latest version of the following gems require esa